Beiträge von andi2288

    Hallo


    ich habe mir bei Woltlab die Wer hats gelesen Version 2.04 gekauft da sie laut Doku für die 5,2 freigegeben ist.

    Jetzt habe ich versucht sie zu installieren in einem 5.2.1 WBB und bekomme die Fehlermeldung dass sie nicht kompatibel ist.

    Was mache ich falsch?

    vg

    Andreas